600690资金流向

今天分享的指标是慢牛起爆点指标!
一、公式介绍:
通过寻找长期底部,已经穿越长期的高点进行选股公式!

二、指标个股表现:

三、主图公式:
A:=LLV(HIGH,240);
A2:=REF(LLV(CLOSE,480),1);
A3:=REF(HHV(CLOSE,480),1);
A4:=EMA(EMA(CLOSE,2)-EMA(CLOSE,150),100);
A5:=2*(EMA(CLOSE,2)-EMA(CLOSE,150)-A4);
A6:=POW(A5,3)*0.1+POW(A5,1);
A7:=IF(A5>0.1,A6,0)*5;
A8:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
XG:=CROSS(A8,A) AND CROSS(A8,A2) AND CROSS(A8,A3) AND CROSS(A7,A) AND CROSS(A7,A2) AND CROSS(A7,A3);
DRAWICON(XG,L*0.98,3);
DRAWTEXT(XG,L*0.96,'慢牛');
幅图及选股公式:
A:=LLV(HIGH,240);
A2:=REF(LLV(CLOSE,480),1);
A3:=REF(HHV(CLOSE,480),1);
A4:=EMA(EMA(CLOSE,2)-EMA(CLOSE,150),100);
A5:=2*(EMA(CLOSE,2)-EMA(CLOSE,150)-A4);
A6:=POW(A5,3)*0.1+POW(A5,1);
A7:=IF(A5>0.1,A6,0)*5;
A8:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
XG:CROSS(A8,A) AND CROSS(A8,A2) AND CROSS(A8,A3) AND CROSS(A7,A) AND CROSS(A7,A2) AND CROSS(A7,A3);

600690资金流向股票这样炒(第二版)

终于可以开开心心反弹一下了,但这个反弹的由来大家要清楚,是上周五下跌极深换来的(最低点3456点),十分宝贵。

这是盘中的超跌。

自从去年10月份,大盘冲过横盘中轴60日线以来,几乎连续涨了三个月,其间经历了两次60日线的试探,事后证明了这个支撑的确强硬,上周五指数跌破了60日线,收盘也只是勉强收在3500点之上,并未回到60日线。

这是阶段性的超跌。

这是不是代表下周反弹就是超跌反弹呢?其实超跌反弹一般是没有结构的,但是下周这个反弹带了60分钟反弹结构,加上第一波60分钟反弹刚刚结束,我们可以理解为下周是60分钟反弹第二浪,第二浪一般来说比第一浪要强。

真能把120分钟下跌结构冲破了也说不定。

(难度还是挺大的,目前来说不太可能)

这波反弹的风向标有两个:

一是创业板周五出现了6只涨停股;

二是抱团股止跌。

不对啊,这两者不是正好相反的吗?

没错,但也分主次,比如说目前为主的是创业板出现六只涨停股,这个将在下周行情占主导地位。

其实创业板行情一方面是因为严重超跌,另一方面表现在邦讯技术开尔新材之类的连板股开板后都拉高给机会走了,算是一种良性的循环。

说了这么多,创业板首板挖掘难度其实挺高的,唯一指标就是超跌,但话语权不在我们小散这里,加上我搜索了一下创业板+有色化工股,基本像是猜硬币一样,选来选去还不如只关注风向标。

邦讯技术

上周五我们的宜宾纸业涨停了,依然像是跟风郑州煤电的样子哈哈,无所谓了,赚钱就好。

一拖股份六连板失败,主要因为吉峰科技不助攻,这个板块的小弟太弱了,而且还没有发散炒作,大哥就很难了,不过这股的戏应该还没唱完,只不过风暂时吹不到他这里。

发表评论

评论已关闭。

相关文章

广告处