股票推荐找卓信宝配资_财经解码

青龙白虎指标值的操作方法

青龙白虎实际上是星体星相的名字,在风水学上它是用于开展精准定位的,而有投资人依据就为此为名字开设了一个指标值,因此这也是青龙白虎指标值的造成。股票推荐找卓信宝配资那到底青龙白虎指标值的操作方法是如何的?今日赢家学院的小编教师就为大伙儿开展简易的详细介绍。

一、了解

青龙白虎指标值是啥?它指标值能够给投资人见到股票抄底的机会及其售出的机会。在每一次机会出現的情况下,便会有有关的提醒出現。因此在应用上是比较简单的。股票推荐找卓信宝配资

二、操作方法

当股票价格刚开始迈入鞋底的情况下,不回西安深蓝色长柱并有青龙出航的字眼,在呢就代表股票在最近不就便会刚开始开展巨资的反击,要留意的是当心股票庄家大部分会再度挖地后才反跳,要与淡向上的箭头相互配合应用,蓝柱后一般直到往上的黄箭头符号出現并有买些字眼的情况下,既是安全性的股票抄底定位点,如下图图示。

青龙白虎指标值jpg

股票推荐找卓信宝配资_财经解码

   当淡向上箭头买些出現的前后左右,一般有鲜红色或蓝紫色箭头符号出現,或暗红色短柱出現,表达在这里依据状况能够数次买入。

零轴下翠绿色网格图表达股票庄家的股票建仓区,股友不必随便触碰这一地区,庄股票建仓后也有蓝紫色小箭头出現,表达股票建仓结束。当股票被罩前期看到翠绿色网格图,必是斩仓离开!

零轴上鲜红色网格图表达庄的拉涨区,股友能够随庄的发展趋势吃荤喝粥,拉涨完毕时候出現往下的橘箭头符号,这时是股票的环节顶端,必须轻仓或减仓。

在股票的一波拉升后也有回调函数,如此环节出現好几个乳白色长柱,我给它取名为白虎星下山,一定关键盯庄的行为,自此没多久股票庄家极有可能会是一波更强烈的拉涨全过程,可是股友要慎重:乳白色长柱风险性极大,或许是股票庄家很多交货的环节,权益与风险性共存,白虎星下山能获得极大权益,但也会致死。股友可否赚的个满钵,期货配资看此次的掌握。

当淡买些出現后没多久,若出現蓝紫色往上的大箭头符号,股票推荐找卓信宝配资说明挺大组织参加,股友可安心一搏。当出現聚集的乳白色短柱时,表达有很多的股民盲目跟风,或是是敢死队电影的涨停敢死队在参加,股票价格会一路上扬。

当有乳白色的网格图出現时,既是来到环节顶端,将会有回调函数必须。

指标值里不时候出現火红金手指,大潜力股,主要,做底,深蓝色小箭头,期货配资翠绿色小箭头,鲜红色小柱,深蓝色小柱等标示。

三、公式计算源代码

N1:=14;{N1: 5, 250, 14}

VAR5C:=MA(CLOSE,5);

VAR4C:=MA(CLOSE,10);

VAR6C:=MA(CLOSE,30);

VAREC:=(SUM(((CLOSE * VOL) * 100),28) / SUM((VOL * 100),28));

VARFC:=(INTPART((VAREC * 100)) / 100);

股票短线发展趋势:=(EMA(CLOSE,5) - EMA(CLOSE,10));

中心线发展趋势:=EMA(股票短线发展趋势,9);

VAR14C:=REF(中心线发展趋势,1);

VAR15C:=中心线发展趋势;

VAR16C:=(VAR15C - VAR14C);

VAR17C:=REF(股票短线发展趋势,1);

VAR18C:=股票短线发展趋势;

VAR19C:=(VAR18C - VAR17C);

发觉组织:IF((((((((OPEN <= VAR5C) AND (OPEN <= VAR4C)) AND (OPEN <= VAR6C)) AND

(CLOSE >= VAR5C)) AND (CLOSE >= VARFC)) AND (VAR16C > 0)) AND (VAR19C > 0)),95,0),

LINETHICK3,COLORFF00FF;

-15;

VAR91:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

VAR92:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;

VAR93:=SMA(VAR92,2,1);

天C:=100 (-ABS(VAR91));

下:=SMA(VAR93,2,1);

无:=ABS(VAR91);

买:STICKLINE(CROSS(下,无),15,30,2,0),COLORLIRED,LINETHICK1;

卖:STICKLINE(CROSS(下,天C),80,99,2,0),COLORFF9900,LINETHICK1;

DRAWICON((CROSS(下,20) ),-10,11);

FG:=MA(C,60);

HI:=100*(C-REF(C,60))/REF(C,60);

HJ:=100*(INDEXC-REF(INDEXC,60))/REF(INDEXC,60);

HK:=SMA(HI-HJ,2,1);

HM:=V>REF(V,1)*3;

HO:=HM AND (C

DRAWICON(HO,HK 40,5),COLORWHITE;

A11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-

2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

潜力股线:=EMA(A11,5);

A41:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

移动平均线:=(MA(3*SMA(A41,6,1)-2*SMA(SMA(A41,5,1),5,1),2));

DRAWTEXT(CROSS(移动平均线,0)AND 潜力股线<40,-10,'↖大潜力股 '),COLORFFFF00;

VAR1F:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);

VAR20:=REVERSE(VAR1F);

VAR21:=SMA(VAR1F,3,1);

发展趋势:=SMA(VAR21,3,1);

人气值:=SMA

(发展趋势,3,1);

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

进攻:=IF(CROSS(发展趋势,人气值) AND (发展趋势<30),30,0),COLOR0000FF,LINETHICK2;

必卖:IF(CROSS(人气值,发展趋势) AND (人气值>68),85,100),COLORBLUE,LINETHICK2;

短卖:IF(CROSS(发展趋势,DD) AND (DD>73),75,100),COLOR008000,LINETHICK1;

顶:=85;

VAR5W:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

CCS:=SMA(VAR5W,13,1);

CC1S:=SMA(CCS,5,1);

进攻O:IF((CROSS(CCS,CC1S) AND (CC1S < 顶) ),40,0),COLORRED;

VAR81:=100 - (3)*(SMA(((CLOSE - LLV(LOW,75))/(HHV(HIGH,75) - LLV(LOW,75)))*(100),20,1))

(2)*(SMA(SMA(((CLOSE - LLV(LOW,75))/(HHV(HIGH,75) - LLV(LOW,75)))*(100),20,1),15,1));

VAR82:=100 - (3)*(SMA(((OPEN - LLV(LOW,75))/(HHV(HIGH,75) - LLV(LOW,75)))*(100),20,1))

(2)*(SMA(SMA(((OPEN - LLV(LOW,75))/(HHV(HIGH,75) - LLV(LOW,75)))*(100),20,1),15,1));

VAR83:=(VAR81 < REF(VAR82,1)) AND (VOL > REF(VOL,1)) AND (CLOSE > REF(CLOSE,1));

有主要:IF(VAR83 AND (COUNT(VAR83,24) = 1),60,0),LINETHICK1,COLORFF00FF;

DRAWTEXT((有主要 =60),55,'主要'),COLORFF00FF;

短发展趋势:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-

2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1032 50);

VAR2:=(2*CLOSE HIGH LOW OPEN)/5;

VAR3:=LLV(LOW,34);

VAR4:=HHV(HIGH,34);

长发展趋势:=EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13);

VAR7:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;

附设:=SMA(VAR7,5,1);

铂金:=SMA(附设,10,1);

庄买入后有买些:IF(CROSS(附设,铂金) AND 附设<40,85,0),COLORYELLOW,LINETHICK2;

DRAWTEXT(CROSS(附设,铂金) AND 附设<40,50,'↑买些'),COLORYELLOW,LINETHICK1;

QW1:=(HIGH LOW CLOSE*2)/4;

QW3:=EMA(QW1,10);

QW4:=STD(QW1,10);

QW5:=(QW1-QW3)*100/QW4;

QW6:=EMA(QW5,5);

RK7:=EMA(QW6,10);

涨:=EMA(QW6,10) 100/2-5,LINETHICK1,COLORRED;

跌:=EMA(涨,4),LINETHICK1,COLORFFFF34;

开多:=IF(CROSS(涨,跌) AND 跌<-10,30,0),LINETHICK3,COLORFF00FF;

看空:IF(CROSS(跌,80),70,100),COLOR0099FF,LINETHICK3;

DRAWICON(开多,30,1),COLORFF00FF;

DRAWICON(CROSS(跌,80),70,2),COLORGREEN;

VAR18T:=HHV(HIGH,30);

VAR19T:=LLV(LOW,30);

NL:=EMA((CLOSE-VAR19T)/(VAR18T-VAR19T)*100,5)/8*10,COLORYELLOW,LINETHICK2;

DRAWTEXT(CROSS(5,NL),30,'★做底'),COLORWHITE;

VAR2Q:=(MA(CLOSE,80)-MA(CLOSE,13)/3);

奇妙线:= MA((CLOSE-VAR2Q)/VAR2Q,2);

买12:IF(CROSS(奇妙线,0) AND LOW/REF(HIGH,1)<1012 AND ((C-REF(C,2))/C)>006,60,0),COLORWHITE,LINETHICK2;

YY:=SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,18,1),12,1);

YT:=SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,12,1);

ST:=IF(CROSS(YT,YY),30,0);

VAR5PT:=(HIGH LOW CLOSE)/3;

VAR6PT:=(VAR5PT-MA(VAR5PT,14))/(0015*AVEDEV(VAR5PT,14));

VAR7PT:=(VAR5PT-MA(VAR5PT,85))/(0

015*AVEDEV(VAR5PT,85));

SA:=IF(VAR7PT>=200 AND VAR6PT>=150,10,0);

VAR3QQ:=REF(CLOSE,1);

VAR4QQ:=SMA(MAX(CLOSE-VAR3QQ,0),6,1)/SMA(ABS(CLOSE-VAR3QQ),6,1)*100;

SM:=IF(CROSS(80,VAR4QQ),100,0);

卖11:IF((SM AND (SA OR ST)),70,100),COLORCCCC33,LINETHICK2;

HII:=100*(C-REF(C,60))/REF(C,60);

丰厚:IF(((COUNT(C>O,10)>=8) OR (COUNT(C>O,15)>=12)) AND HII<100,20,0),COLORFF00FF,LINETHICK1;

FC:=MA(C,3);FD:=MA(C,10);

FE:=MA(C,20);FF:=MA(C,30);FG1:=MA(C,60);

FH:=ABS(FC-FD)/MIN(FC,FD);FI:=ABS(FC-FE)/MIN(FC,FE);

FJ:=ABS(FC-FF)/MIN(FC,FF);

FK:=ABS(FE-FD)/MIN(FE,FD);FL:=ABS(FF-FD)/MIN(FF,FD);

FM:=ABS(FE-FF)/MIN(FE,FF);

FN:=MAX(MAX(MAX(FH,FI),MAX(FJ,FK)),MAX(FL,FM))*100,LINETHICK2;

FO:=EMA(FN,3),COLORBLUE;

FS:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

FT:=(SMA(FS,3,1)-18)*155;

FV:=(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*100;

FW:=SMA(FV,10,1);

GJ:=(HHV(H,5)-C)/(HHV(H,5)-LLV(L,5))*(-1) 09;

GK:=(HHV(H,10)-C)/(HHV(H,10)-LLV(L,10))*(-1) 092;

GL:=(HHV(H,15)-C)/(HHV(H,15)-LLV(L,15))*(-1) 093;

GM:=(HHV(H,55)-C)/(HHV(H,55)-LLV(L,55))*(-1) 094;

GN:=(HHV(H,89)-C)/(HHV(H,89)-LLV(L,89))*(-1) 095;

GO:=(HHV(H,120)-C)/(HHV(H,120)-LLV(L,120))*(-1) 091;

SP:=(HHV(H,180)-C)/(HHV(H,180)-LLV(L,180))*(-1) 096;

SQ:=(((GJ GK GL)*8 GM GN SP GO)/28-01)*185;

GR:=SMA(SQ,3,1);

GS:=(FT FW GR*2)/4,COLOR00FFFF ;

白虎星下山:IF(FO<8 AND GS>95,GS,0),STICK,LINETHICK3,COLORFFFFFF;

{N1:5,250,14;}

K1:=N1/2;

DTPL:=MA(C,N1)>MA(C,N1*15) AND MA(C,N1*15)>MA(C,N1*3) AND MA(C,3)>MA(C,N1*6);

持续走高:=COUNT(C>MA(C,N1),K1)=K1;

ZQSJ:=BARSLAST(持续走高);

STICKLINE(持续走高 ,0 ,K1*08 ,5 ,1 ),COLORRED;

下穿:=CROSS(MA(C,N1),C);

GLL:=MA(C,N1/2)/MA(C,N1*2)>=105;

买跌:(下穿 AND ZQSJ<=3 AND DTPL AND GLL)*N1,COLOR00FF00,LINETHICK2;

持续走低:=COUNT(C

ZRSJ:=BARSLAST(持续走低);

STICKLINE(持续走低 ,0 ,K1*-08 ,5 ,1 ),COLOR00FF00;

上穿:=CROSS(C,MA(C,N1));

买涨:(上穿 AND ZRSJ<=3)*K1,COLORFF00FF,LINETHICK2;

强:持续走高*K1*03,COLORRED;

弱:持续走低*K1*-03,COLOR00FF00;

AAW1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*(100) 50;

AAW2:=EMA(AAW1,9);

AAW3:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;

AAW4:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);

AAW5:=SMA(AAW4,13,8);

行情1:=CEILING(SMA(AAW5,13,8)),COLOR00FF00;

AAW6:=SMA(AAW3,21,8);

卖关注:STICKLINE(行情1-AAW6>85,100,95,6,1),COLORFFFF00;

售出1:STICKLINE((LONGCROSS(AAW2,(AAW1)*(094999998),7) AND (AAW1>0)),100,80,1,0),COLOR0000FF;

NN:=34;

MM:=3;

股票大盘生命指数:= EMA(100*(CLOSE-LLV(LOW,NN))/(HHV(HIGH,NN)-LLV(

LOW,NN)),MM)/4;

股票大盘性命量比:=IF(股票大盘生命指数>2316,股票大盘生命指数,0);

STICKLINE(股票大盘性命量比,100,70,1,1),COLORWHITE;

VARFN:=LOW*09;

VAR11N:=EMA(VARFN,30);

VAR12N:=CLOSE-REF(CLOSE,1);

VAR13N:=MAX(VAR12N,0);

VAR14N:=ABS(VAR12N);

VAR15N:=SMA(VAR13N,7,1)/SMA(VAR14N,7,1)*100;

VAR16N:=SMA(VAR13N,13,1)/SMA(VAR14N,13,1)*100;

VAR17N:=BARSCOUNT(CLOSE);

VAR18N:=SMA(MAX(VAR12N,0),6,1)/SMA(ABS(VAR12N),6,1)*100;

VAR19N:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)) 100;

VAR1AN:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

VAR1BN:=SMA((SMA(VAR1AN,4,1)-50)*2,3,1);

VAR1CN:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

VAR1DN:=SMA(VAR1CN,4,1);

VAR1EN:=SMA(VAR1DN,3,1);

VAR1FN:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

VAR20N:=VAR18N<=25 AND VAR19N<-95 AND VAR1FN>20 AND VAR1BN<-30 AND VAR1EN<30

AND VAR11N-CLOSE>=-025 AND VAR15N<22 AND VAR16N<28 AND VAR17N>50;

STICKLINE(VAR20N,0,70,1,0),COLORBLUE,LINETHICK3 ;

DRAWTEXT(VAR20N,80,'★青龍出航!'),COLORBLUE;

以便是相关“「华龙证券大智慧」青龙白虎指标值的操作方法”的基本信息了,阅读文章到这儿的朋友们应当都清晰了所说的含意了吧,更多精彩內容可持续性关心股票财经头条!

  •  
发表评论

相关文章

广告处